Camaro5 Chevy Camaro Forum / Camaro ZL1, SS and V6 Forums - Camaro5.com
 
Vararam
Go Back   Camaro5 Chevy Camaro Forum / Camaro ZL1, SS and V6 Forums - Camaro5.com > General Camaro Forums > Regional Forums > International Regions > Italia


Reply
 
Thread Tools
Old 08-29-2018, 04:20 AM   #1
camarator
 
Drives: Camaro LS 3.6 V6 MY2010
Join Date: Aug 2018
Location: Italy
Posts: 23
Buongiorno ragazzi HO UN SERIO PROBLEMA

Buongiorno ragazzi, ho un problema.. posseggo una Camaro 3.6Vs del 2010 e da almeno 15 giorni è ferma perché non parte.. mi spiego meglio: quando premo sul telecomando il tasto di apertura porte, dal vano motore, esattamente dalla "zona" scatola dei fusibili si sentono dei "click" ed una volta inserita la chiave nel quadro e portata in posizione 1, tutto sembra funzionare regolarmente, radio, luci ecc.. ecc.. tranne l'indicatore del carburante che indica il serbatoio come "vuoto" quando invece è pieno per metà; in ogni caso quando giro ulteriormente la chiave per mettere in moto "tutto muore" nel senso che tutto si spegne fino a quando la chiave non torna nella posizione 1 "quadro acceso". A quel punto il CBD mi chiede di fare il resettare i finestrini. quando estraggo la chiave (o meglio) quando la porto in posizione "zero" per estrarla si fanno risentire quei dannatissimi click.

P.S: La batteria è nuova e non c'è nessun antifurto aftermarket installato sull'auto.

Spero qualcuno possa aiutarmi perché nell'arco di 400km dalla zona in cui abito non c'è nessuno che possa farlo.
camarator is offline   Reply With Quote
Old 09-07-2018, 01:31 AM   #2
mojatto
 
mojatto's Avatar
 
Drives: Camaro 2SS/RS
Join Date: Nov 2010
Location: Sicily
Posts: 38
Letto solo ora.

Di dove sei?

Non conosci nessun meccanico che abbia una diagnostica portatile?
Anche se non ha il modello specifico caricato, potrebbe leggere la lista dei codici di errore e da li risalire a cosa possa essere.
mojatto is offline   Reply With Quote
Old 09-07-2018, 02:19 AM   #3
camarator
 
Drives: Camaro LS 3.6 V6 MY2010
Join Date: Aug 2018
Location: Italy
Posts: 23
Ciao mojatto, sono di Brindisi.. proprio ieri dopo 1000 tentativi inutili, ho chiamato un elettrauto che ha caricato l'auto sul carro attrezzi e l'ha portata in officina..
camarator is offline   Reply With Quote
Old 09-07-2018, 02:23 AM   #4
mojatto
 
mojatto's Avatar
 
Drives: Camaro 2SS/RS
Join Date: Nov 2010
Location: Sicily
Posts: 38
Ok. Aggiornaci


Inviato dal mio iPhone utilizzando Tapatalk
mojatto is offline   Reply With Quote
Old 09-07-2018, 02:23 AM   #5
camarator
 
Drives: Camaro LS 3.6 V6 MY2010
Join Date: Aug 2018
Location: Italy
Posts: 23
Va bene ;-)
camarator is offline   Reply With Quote
Old 09-07-2018, 02:24 AM   #6
mojatto
 
mojatto's Avatar
 
Drives: Camaro 2SS/RS
Join Date: Nov 2010
Location: Sicily
Posts: 38
Se ti servono gli schemi elettrici o altro li dovrei avere da qualche parte.


Inviato dal mio iPhone utilizzando Tapatalk
mojatto is offline   Reply With Quote
Old 09-07-2018, 02:29 AM   #7
camarator
 
Drives: Camaro LS 3.6 V6 MY2010
Join Date: Aug 2018
Location: Italy
Posts: 23
Io non credo che l'elettrauto ce li abbia ...se tu riuscissi a recuperarli e a farmeli avere sarebbe grandioso.. avrei una speranza in più. Si è materializzato l'incubo di tutti quelli che dicevano: MA SE SI ROMPE DOVE LA PORTI ??
camarator is offline   Reply With Quote
Old 09-07-2018, 02:50 AM   #8
mojatto
 
mojatto's Avatar
 
Drives: Camaro 2SS/RS
Join Date: Nov 2010
Location: Sicily
Posts: 38
Ti posso dire che è un’auto come tutte le altre. Il discorso è legato solamente al fatto che non la conoscono.

Dammi il tempo di caricare la documentazione su Dropbox e ti giro il link in privato.


Inviato dal mio iPhone utilizzando Tapatalk
mojatto is offline   Reply With Quote
Old 09-07-2018, 03:08 AM   #9
camarator
 
Drives: Camaro LS 3.6 V6 MY2010
Join Date: Aug 2018
Location: Italy
Posts: 23
Spero sia come dici tu.. GRAZIE
camarator is offline   Reply With Quote
Old 09-07-2018, 03:26 AM   #10
mojatto
 
mojatto's Avatar
 
Drives: Camaro 2SS/RS
Join Date: Nov 2010
Location: Sicily
Posts: 38
Gli schemi li trovi nel file wiring.pdf e i codici di errore nel file trouble codes.pdf

Se riesci a fare una diagnostica puoi risalire tramite quest'ultimo file dove sia localizzato il problema.
mojatto is offline   Reply With Quote
Old 09-07-2018, 03:28 AM   #11
mojatto
 
mojatto's Avatar
 
Drives: Camaro 2SS/RS
Join Date: Nov 2010
Location: Sicily
Posts: 38
Guarda anche qui
https://www.camaro5.com/forums/showthread.php?t=380695
mojatto is offline   Reply With Quote
Old 09-07-2018, 03:33 AM   #12
mojatto
 
mojatto's Avatar
 
Drives: Camaro 2SS/RS
Join Date: Nov 2010
Location: Sicily
Posts: 38
Ho trovato questo video. E' il tuo stesso problema?

mojatto is offline   Reply With Quote
Old 09-07-2018, 04:02 AM   #13
camarator
 
Drives: Camaro LS 3.6 V6 MY2010
Join Date: Aug 2018
Location: Italy
Posts: 23
No.. il mio è diverso.. il problema dell'auto nel video ha un problema di batteria, lo si capisce dal fatto che i "click" sono tipici di una batteria scarica... io invece quando giro la chiave per mettere in moto "tutto muore" nel senso che tutto si spegne fino a quando la chiave non torna nella posizione "quadro acceso". A quel punto il CBD mi chiede di fare il resettare i finestrini e quando estraggo la chiave (o meglio) quando la porto in posizione "zero" si fanno sentire i click dalla zona scatola fusibili.
camarator is offline   Reply With Quote
 
Reply

Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump


All times are GMT -5. The time now is 05:56 PM.


Powered by vBulletin® Version 3.8.9 Beta 4
Copyright ©2000 - 2018, vBulletin Solutions, Inc.